Hallo zusammen

Benutzeravatar
racer_571
Beiträge: 3
Registriert: Do 18. Mai 2017, 08:10
Wohnort: 64711 Erbach
Kontaktdaten:

Hallo zusammen

Beitrag von racer_571 » Do 18. Mai 2017, 08:29

Hallo Forum,

ich hab mich hier Registriert weil ich mit meinem Coupe wieder Aktiver werden möchte.
Ich hab ihn nun seit fast 20 Jahren, und hab am 1. Mai auf dem rückweg vom Gardasee den Kilometerzähler das erste mal genullt.
Für den Winter stehen Schweiß und Lackierarbeiten an.

Ich wollte noch ein Bild hochladen, aber das ist anscheinend zu groß.

Gruß
racer_571
Dateianhänge
DSC_0083.jpg
DSC_0083.jpg (65.66 KiB) 1526 mal betrachtet
DSC_0097.jpg
DSC_0097.jpg (85.84 KiB) 1526 mal betrachtet
DSC_0099.jpg
DSC_0099.jpg (92.74 KiB) 1526 mal betrachtet
Zuletzt geändert von racer_571 am Mo 22. Mai 2017, 16:04, insgesamt 2-mal geändert.

Benutzeravatar
Gerhard
Beiträge: 812
Registriert: Fr 7. Feb 2014, 13:21

Re: Hallo zusammen

Beitrag von Gerhard » Do 18. Mai 2017, 22:01

Hallo

Willkommen im Forum.

Ich glaube nicht, dass das Bild zu groß ist, denke eher, dass du nicht lange genug gewartet hast, bis die Forensoftware das Bild auf Forum-Format verkleinert hat.
Ganz allgemein gilt, ruhig mal die allgemeinen Hinweise zum Forum zu lesen.... da steht das mit dem Bilderupload auch drin.

viewtopic.php?f=2&t=25011

Gruß Gerhard

Benutzeravatar
racer_571
Beiträge: 3
Registriert: Do 18. Mai 2017, 08:10
Wohnort: 64711 Erbach
Kontaktdaten:

Re: Hallo zusammen

Beitrag von racer_571 » Fr 19. Mai 2017, 09:39

Hallo Gerhard,

ich lass der Forensoftware alle zeit die sie brauch.
Diese Fehlermeldung bekomme ich: Das Kontingent für Dateianhänge ist bereits vollständig ausgenutzt.

Gruß
Stefan

Benutzeravatar
Gerhard
Beiträge: 812
Registriert: Fr 7. Feb 2014, 13:21

Re: Hallo zusammen

Beitrag von Gerhard » Fr 19. Mai 2017, 19:14

Hallo Stefan

Sorry, du hattest recht. Hab in der Forensoftware jetzt mehr Speicher für Bilder freigegeben, jetzt sollte es funktionieren.

Gruß Gerhard

Benutzeravatar
racer_571
Beiträge: 3
Registriert: Do 18. Mai 2017, 08:10
Wohnort: 64711 Erbach
Kontaktdaten:

Re: Hallo zusammen

Beitrag von racer_571 » Mo 22. Mai 2017, 16:06

Jetzt geht es Gerhard.

Vielen Dank.

Hat es einen Grund, das die Smilys ausgeschaltet sind?
In meinen Profileinstellungen sind sie an, aber beim beitrag erstellen sind sie aus.
Und eine Signatur konnte ich auch nicht erstellen.

Gruß
Stefan :)

Benutzeravatar
willies13
Beiträge: 246
Registriert: Mo 16. Nov 2015, 19:45
Wohnort: 71332 Waiblingen

Re: Hallo zusammen

Beitrag von willies13 » Mo 22. Mai 2017, 21:13

Willkommen !

Grüsse;
Willy

Antworten