Kühlflüssigkeit läuft nach abstellen des Motors über

Sasch78
Beiträge: 3
Registriert: Fr 21. Aug 2020, 14:10

Kühlflüssigkeit läuft nach abstellen des Motors über

Beitrag von Sasch78 » Fr 21. Aug 2020, 14:25

Hallo liebe Gemeinde,

ich habe ein Problem mit meinem 72`ger CSI. Nach der Letzen Ausfahrt hab ich den Bayrischen wie gewohnt in der Garage abgestellt. Vor dem Verlassen schaue ich immer nochmal unter den Wagen. Hierbei habe ich festgestellt, das etwas Kühlflüssigkeit, wohl über den Ausgleichsbehälter, übergelaufen ist. Seltsamerweise erst, nachdem ich den Motor abgestellt hatte. Bei laufenden Motor ist nichts ausgelaufen. Das konnte ich nachvollziehen, da der Wagen mit laufenden Motor sicher 2-3 min vor der Garage stand. Ich habe sonst keinen Öl,- oder Kühlwasserverlust, wobei der Motor untenrum etwas schwammig ist, allerdings nie so, dass ich irgentewas nachfüllen musste. Kein Ablagerungen im Öl oder Kühlflüssigkeit. Auch die Motortemperatur ist selbst bei hoher Außentemperatur normal. Nun bete ich, dass es nichts größeres ist. Hat jemand eventuell sowas schonmal gehabt, oder eine Idee, was es sein kann?

VG aus Sachsen

Sascha

Hubi
Beiträge: 118
Registriert: Sa 1. Nov 2014, 17:43
Wohnort: Nordbayern

Re: Kühlflüssigkeit läuft nach abstellen des Motors über

Beitrag von Hubi » Mo 24. Aug 2020, 19:37

Der Ausgleichsbehälter darf im kalten Zustand nur bis zur Hälfte gefüllt sein. War evtl. zu viel Kühlwasser drin?

Benutzeravatar
kiefer
Beiträge: 175
Registriert: Mo 30. Dez 2013, 21:12
Wohnort: St. Ingbert

Re: Kühlflüssigkeit läuft nach abstellen des Motors über

Beitrag von kiefer » Di 25. Aug 2020, 08:11

Hi,
das ist nichts ganz Ungewöhnliches.
Am Expansionsgefäß ist zu diesem Zweck der kleine Überlaufschlauch. Wenn das Kühlwasser sehr warm ist, kann es dann über den Schlauch nach außen "expandieren" ;-). Kommt in etwa an der Spritzwand unten am Fahrzeug raus.
Gruß,
Stefan

Sasch78
Beiträge: 3
Registriert: Fr 21. Aug 2020, 14:10

Re: Kühlflüssigkeit läuft nach abstellen des Motors über

Beitrag von Sasch78 » Di 25. Aug 2020, 12:13

Hallo,

erstmal vielen Dank für die Antworten. Der Ausgleichbehälter ist max. halb voll. Ja, es kam an besagten Tag von der Spritzwand. Bin gleich am Wochenende nochmal gefahren, um den Motor auf Temperatur zu bringen und mir das vermeintliche Problem nochmal genauer anzusehen. Es ist allerdings nicht nochmal aufgetreten. Druck ist jedenfalls keiner im System gewesen, alle Schläuche fühlten sich bei laufenden Motor weich an. Somit bin ich doch erstmal wieder etwas beruhigt.

Allerding hab ich noch was ganz anders festgestellt. Beim Fahren mit offener Beifahrerscheibe macht der CSI frequente, metallische Geräusche vom Hinterrad Beifahrerseite kommend. Erst hab ich vermutet, dass ich mir eventuell ein Steinchen ins Profil gefahren hab, dem ist aber leider nicht so. Auch geht das Geräusch bei Linkskurven weg, nur bei Rechtskurven und geradeauslauf ist es zu hören. Hatte auch das Radlager im Auge, aber das macht ja meist ein dauerhaftes, sonores Geräusch. Meins ist frequent und vom Gefühl her etwas metallisch. Hat jemand von Euch sowas schonmal gehabt?

VG Sascha

Benutzeravatar
andilin
Beiträge: 663
Registriert: Sa 6. Feb 2016, 13:13
Wohnort: Lüneburg

Re: Kühlflüssigkeit läuft nach abstellen des Motors über

Beitrag von andilin » Fr 28. Aug 2020, 16:43

Hallo,
da gehe ich mal davon aus, dass es von der Bremse kommt. Eventuell etwas festgerostet, oder auch ein Fremdkörper drin. Hast du Trommel-oder Scheibenbremse?
Gruß
Andi

Sasch78
Beiträge: 3
Registriert: Fr 21. Aug 2020, 14:10

Re: Kühlflüssigkeit läuft nach abstellen des Motors über

Beitrag von Sasch78 » Mo 31. Aug 2020, 07:03

Hallo Andi,

also ich hab hinten Scheibenbremsen. werde aber die Tage mal zum Freundlichen fahren. Bin echt gespannt, was da raus kommt. Ich werde berichten.

VG Sascha

Benutzeravatar
PiRho
Beiträge: 149
Registriert: Do 20. Okt 2016, 13:47

Re: Kühlflüssigkeit läuft nach abstellen des Motors über

Beitrag von PiRho » Mo 31. Aug 2020, 08:57

Hallo Sascha

Genau dieses Symptom kenne ich gut (selbes Rad!), hatte ich vor einem Jahr. Wenn Du das Auto in der Garage schiebst, merkst Du wahrscheinlich den Widerstand einer schleifenden Bremse. Wenn Du nach einer Fahrt die Temperatur der Bremsscheiben misst, stellst Du wahrscheinlich fest, dass die Scheibe hinten rechts wärmer ist als die anderen (bei mir hatte sie 80 Grad). Nachdem ich einige Monate vorher die vorderen Bremsen ausgetauscht hatte, hatte ich allerdings keine Geduld mehr, nach der genauen Ursache zu suchen - neue Scheiben, neue Sättel, neue Schläuche - eine Angelegenheit von 2.5 Stunden in der Werkstatt ... und die Erkenntnis, dass es billiger gewesen wäre, gleich alle 4 Bremsen auszutauschen ...

Gruss

Peter

Benutzeravatar
andilin
Beiträge: 663
Registriert: Sa 6. Feb 2016, 13:13
Wohnort: Lüneburg

Re: Kühlflüssigkeit läuft nach abstellen des Motors über

Beitrag von andilin » Mo 31. Aug 2020, 17:54

@Sascha

...wenn sich das Rad allerdings leicht drehen lässt, kann es auch an verglasten Bremsbelägen liegen. Manchmal reicht es auch, wenn man die Beläge an den Seiten einfach anschrägt.
Gruß
Andi

Antworten