Zündverteile

CSL:-D
Beiträge: 132
Registriert: Mi 12. Nov 2014, 13:15

Zündverteile

Beitrag von CSL:-D » So 10. Mai 2015, 18:22

Bitte um Hilfe,
Habe nun die Kerzenstecker ausgemessen alle i.o aber die Stecker( heissen die Entstörungstecker?) am Zündverteiler haben unterschiedliche Widerstände. Alle 0.5 Ohm und zwei mit 1kOhm. Sind jeweils die zwei mit 1kOhm für die Zündspule--> Verteiler? Oder müssten alles 1kOhm haben und 6 Stück sind defekt?

CSL:-D
Beiträge: 132
Registriert: Mi 12. Nov 2014, 13:15

Re: Zündverteile

Beitrag von CSL:-D » Mo 11. Mai 2015, 09:46

Guten Morgen,

habe mich erkundigt und ein bekannter von mir (Automechaniker) meinte das alle Stecker gleich sein sollten mit einem Widerstand von 1kOhm.
Kann das jemand bestätigen?

Könnte das die Ursache vom Leistungsverlust sein?

Grüsse

Benutzeravatar
Gerhard
Beiträge: 874
Registriert: Fr 7. Feb 2014, 13:21

Re: Zündverteile

Beitrag von Gerhard » Mo 11. Mai 2015, 13:08

Hallo Bruno

Die abgewinkelten an der Verteilerkappe haben 1 KiloOhm, also 1000 Ohm.
Die langen an der Zündkerze haben 5 KiloOhm, also 5000 Ohm Widerstand

Gruß Gerhard

CSL:-D
Beiträge: 132
Registriert: Mi 12. Nov 2014, 13:15

Re: Zündverteile

Beitrag von CSL:-D » Mo 11. Mai 2015, 14:10

Vielen Dank Gerhard,

hoffentlich ist es deswegen das ich keine Leistung habe und fast kein Gas an nimmt.

Grüsse

CSL:-D
Beiträge: 132
Registriert: Mi 12. Nov 2014, 13:15

Re: Zündverteile

Beitrag von CSL:-D » Di 12. Mai 2015, 16:09

Hallo Gerhard,

habe alle ausgemessen, teilweise waren die Stecker am Verteiler ohne Widerstand 2x 1kOhm 4x 0.5Ohm. Lieferant wird mir neue schicken damit alle 1kOhm haben.

Die Stecker an den Zündkerzen haben jedoch auch 1kOhm und nicht 5kOhm. Habe ich falsche erhalten? Oder hat es keinen Einfluss auf dem Motor.

Gruss Bruno

Antworten