Atomatikgetriebe "Klackern"

stefan89
Beiträge: 21
Registriert: Do 30. Okt 2014, 12:25

Atomatikgetriebe "Klackern"

Beitrag von stefan89 » Mo 20. Apr 2015, 22:22

Hallo Zusammen,

hab jetzt die letzten Tage ca 1500km auf meinen e9 (2800CS) gefahren, und mir ist jetzt seit ein paar Tagen ein "Klackern" aus dem Bereich des Drehmometwandlers aufgefallen.
Auf der Hebebühne kann man es sehr genau lokalisieren.
Es tritt verstärkt im Leerlauf(hauptsächlich) und wenn man den Wagen ausrollen lässt auf.
Hat jemand ein ähnliches Problem schon mal gehabt?
Drehmomentwandler wurden übrigens überholt .

Vielen Dank schon mal
Stefan

stefan89
Beiträge: 21
Registriert: Do 30. Okt 2014, 12:25

Re: Atomatikgetriebe "Klackern"

Beitrag von stefan89 » Do 11. Jun 2015, 21:57

Hallo

ich hab das klackern mal aufgenommen , vielleicht kann mir wer helfen.
das klackern tritt wie schon gesagt im Leerlauf und beim ausrollen, unter Last ist es weg.
Kommt aus dem Berreich Drehmomentwandler

https://www.youtube.com/watch?v=LevBBY3 ... e=youtu.be

Vielen Dank

stefan89
Beiträge: 21
Registriert: Do 30. Okt 2014, 12:25

Re: Atomatikgetriebe "Klackern"

Beitrag von stefan89 » Sa 13. Jun 2015, 12:02

jetzt sollte das video gehen

stefan89
Beiträge: 21
Registriert: Do 30. Okt 2014, 12:25

Re: Atomatikgetriebe "Klackern"

Beitrag von stefan89 » Mi 17. Jun 2015, 19:52

Hallo zusammen

anscheinend gibts keine Getreibeexperten :D
ist aber nicht schlimm, da es das Getriebe gar nicht ist.
Es ist der Motor. "Eigentlich" ist er komplett bei einem Motorenbauer überholt worden, aber bei den sogenanten Experten bin ich mitlerweile sehr vorsichtig geworden.

Hat jemand eine Idee? Kann es ein Pleuellager sein?
Öldruck im Stand ist bei 2 bar.
Geräusch ist nachwie vor dirket beim Anlasserkranz am lautesten.

Gruß
Stefan

CSL:-D
Beiträge: 132
Registriert: Mi 12. Nov 2014, 13:15

Re: Atomatikgetriebe "Klackern"

Beitrag von CSL:-D » Mi 17. Jun 2015, 22:33

Hallo Stefan,

Ich bin kein Mechaniker aber würde systematisch vorgehen. Tritt nur beim Leerlauf oder beim Auslaufen.....
wäre es ein Pleuellager würde es doch immer klackern? Eventuell Kettenspanner?
http://www.e9-driven.com/Public/Library ... l#refertoc

Grüsse

stefan89
Beiträge: 21
Registriert: Do 30. Okt 2014, 12:25

Re: Atomatikgetriebe "Klackern"

Beitrag von stefan89 » Fr 19. Jun 2015, 18:28

Hallo

heut hab ich ein zylinder nach dem anderen kurz die zündung weg genommen , beim 6. zylinder hats aufgehört.
Das spricht mit ziehmlicher sicherheit für das Pleuellager beim 6. Zylinder.
Das passt auch recht gut mit der leerlaufgeschichte zusammen.

jetzt werd ich am montag den motores Kerl mal anrufen wie es weiter geht.


Gruß
Stefan

deimacei
Beiträge: 31
Registriert: Di 10. Mär 2015, 19:01

Re: Atomatikgetriebe "Klackern"

Beitrag von deimacei » Sa 20. Jun 2015, 17:44

Hi stefan,
Ich befürchte du hast das gleiche problem wie bei mir! Habe meine 3.0cs automatik 01/1972 seit märz. Seitdem bin ich ca 750km damit gefahren und hatte zuletzt den eindruck, dass es das mit deinem vergleichbare geräusch lauter wurde. Besonders schlimm im kalten zustand bzw. höheren drehzahlen!?!
Ventile waren es nicht, steuerkette auch nicht! Schlussendlich handelte es sich dabei bei mir um eine "kolben kipper". Der kolben hat zu viel spiel im zylinder und schlägt sogar ggf. an (siehe schleifspuren bei den fotos)! Das war bei zwei zylindern/ kolben so! :-(

Also alles ausgebaut, neue kolben gekauft und der motoren bauer bohrt hoffentlich an diesem wochenende neue zylinder!?! der zusammenbau kann dann nächste woche starten?!?
Versuche gleich mal ein video und 2-3 fotos anzuhängen. Viel erfolg, LG Christian


oh je, mp4 nicht erlaubt!??! und nun!?!?!? was sagt gerhard dazu? ;-)
hast du whats app!?!?!?!?

ah, guckst du:

https://youtu.be/XqZWpd9O5O8

habe ich gerade doch irgendwie hinbekommen!?!?! ;-) der ton ist leider sehr leise!
Dateianhänge
Anhang 3 (1).jpg
Anhang 3 (1).jpg (42.29 KiB) 5500 mal betrachtet
Anhang 2 (1).jpg
Anhang 2 (1).jpg (52.97 KiB) 5500 mal betrachtet
Anhang 1 (1).jpg
Anhang 1 (1).jpg (64.18 KiB) 5500 mal betrachtet

stefan89
Beiträge: 21
Registriert: Do 30. Okt 2014, 12:25

Re: Atomatikgetriebe "Klackern"

Beitrag von stefan89 » So 21. Jun 2015, 21:17

hallo

oh je , das ist auch ein massiver Schaden....
ich will das bei mir jetzt nicht ausschliueßen , aber das Geräusch tritt bei mir nur bei sehr niedrigen Drehzahlen auf.
ich kann leider jetzt auch nicht weiter untersuchen weil das erst mit dem Motoreninstandsetzter abgesprochen werden muss......wird morgen bestimmt ein nettes Telefongespräch .

Gruß Stefan

Benutzeravatar
kiefer
Beiträge: 155
Registriert: Mo 30. Dez 2013, 21:12
Wohnort: St. Ingbert

Re: Atomatikgetriebe "Klackern"

Beitrag von kiefer » So 21. Jun 2015, 23:10

Hi,
hoffe, Du musst keine Kempener Vorwahl anrufen :-)?
Wie auch immer, .... viel Erfolg!
Gruß
Stefan

deimacei
Beiträge: 31
Registriert: Di 10. Mär 2015, 19:01

Re: Atomatikgetriebe "Klackern"

Beitrag von deimacei » Mo 22. Jun 2015, 13:04

hi stefan #1, hi stefan #2,
yep! ist kein kleines problem, aber nix, was gar nicht zu lösen wäre. bekomme da glücklicherweise fachkompetente unterstützung eines lieben bekannten. die eigentlichen motorabeiten macht dann der "motorenfuchs" in gelsenkirchen.
cooler typ, gute arbeiten! danach können dann die nächsten 200.000 km kommen!?!?
;-)
vielleicht gebe ich dazu erneut feedback nach kompletten wiederaufbau!?!?!?
bis denne, Christian

deimacei
Beiträge: 31
Registriert: Di 10. Mär 2015, 19:01

Re: Atomatikgetriebe "Klackern"

Beitrag von deimacei » Mo 22. Jun 2015, 13:09

@stefan89,
bei mir gab es das geräusch auch ganz laut im standgas! ähnlich wie bei deinem video! sobald er warm wurde war es nur etwas besser. im mittleren drehzahlbereich bzw. bei normaler stadtfahrt war es weniger zu vernehmen. vielleicht aber auch, weil die dann anderen (umgebungs-) geräusche mehr wurden!??!?! bei langsamen fahrten wurde das nur noch teilweise überlagert von einem "rappeln", welches wie ein loses blech klang! das kam dann von der defekten wasserpumpe! lauter wurde es dann zuletzt v.a. bei geschwindigkeiten zw. 100-140km/h.
im moment kommt es halt dicke bei mir!
:-(

stefan89
Beiträge: 21
Registriert: Do 30. Okt 2014, 12:25

Re: Atomatikgetriebe "Klackern"

Beitrag von stefan89 » Mo 22. Jun 2015, 22:19

insgesamt eine blöde Sache, eigentlich ist die Firma nicht schlecht. Diesesmal ist es leider schief gegangen.

Nach telefonischer Absprache mit der Firma hab ich heut die Ölwanne abgebaut und das Pleuel Nr. 6 getrennt.
Da wird die Tage jetzt einer vorbei kommen und sich die Sache anschaun.

Das Ergbnis ist aber eindeutig erkennbar , die Lagerschicht ist so gut wie weg . Demnach müssen alle Lager erneuert werden.
Grund ist in meinen Augen magenlde Schmierung durch Öldruckverlust, nachdem eine Hohlschraube der Öldruckleitung des Zylidnerkopf rausgeflogen ist....



Gruß Stefan
Dateianhänge
Anhang 1.jpg
Anhang 1.jpg (27.66 KiB) 5327 mal betrachtet

stefan89
Beiträge: 21
Registriert: Do 30. Okt 2014, 12:25

Re: Atomatikgetriebe "Klackern"

Beitrag von stefan89 » Fr 31. Jul 2015, 19:22

das mit den Lagern war leider eine sackgasse....
Motor wurde nun ausgebaut und zum instandsetzer gebracht, der findet leider nichts......

jemand noch eine idee , kann es vielleicht an der Zündung liegen?
das geräusch ist fast weg wenn man dem 6 zylinder die zündung nimmt.
Alle Lager , Kolben Ventile, Ventilsitze sind in Ordnung.

stefan89
Beiträge: 21
Registriert: Do 30. Okt 2014, 12:25

Re: Atomatikgetriebe "Klackern"

Beitrag von stefan89 » Do 27. Aug 2015, 13:29

Hallo zusammen

mittlerweile bin ich doch ein wenig verzweifelt.
Der Motor ist soweit wieder im Fahrzeug, an den Symptomen hat sich leider nichts geändert.
Es wurde auch die Wasserpumpe durch eine neue originale BMW Pumpe ausgetauscht, ohne erfolg.
Laut Instandsetzer sind alle Maße innerhalb des Toleranzbereichs. Das einzige was mir noch aufgefallen ist, dass die die Kipphebel für meinen Geschmack ein wenig zu vie radial Spiel ahben.

Weiß jemand viellecht eine Adresse im Raum München, der fundierte Ahnung über das Triebwerk hat.
Ohne zweite Meinung komm ich einfach nicht weiter.

Besste Grüße
Stefan

Alois
Beiträge: 14
Registriert: Do 12. Jun 2014, 23:29

Re: Atomatikgetriebe "Klackern"

Beitrag von Alois » Fr 28. Aug 2015, 23:46

Hallo Stefan,

bei meinem 2800 CS gibt es auch ein klackerndes Motorengeräusch, welches einen leicht dumpfen Ton erzeugt.
Ein ehemaliger Meister von BMW hat sich das angehört und gesagt es handelt sich um ein sog. "Kolbenbolzenwandern",
welches bei diesen M30-Motoren durchaus häufiger vorkommen kann. Der Kolbenbolzen sitzt zu locker im Kolben und
schlägt dadurch an den Sicherungsringen an. Bei mir tritt das Klackern bei kaltem Motor auf, bei warmen Motor ist das
Klackern weg. Der Meister hat dieses Geräusch als Schönheitsfehler bezeichnet, der früher gar nicht behoben wurde.
Ich hatte vorher ein Motoröl 15W 40 drinn, da ging das Klackern auch im warmen Zustand nicht weg, erst seit ich
20W 50 verwende ist es bei warmen Motor weg.
Mein Motor hat außerdem noch ein heller klingendes Klackern im Zylinderkopf. Hier ist die Kipphebelwelle ein wenig
eingelaufen, wodurch sich das Auslassventil am 5. Zylinder nicht auf weniger als 0,35 einstellen lässt.
Nächstes Jahr lass ich meinen Motor überholen und alle diese Dinge beheben.

Evtl. helfen Dir meine Schilderungen. Falls Bedarf besteht: 09409/861202

PS: Der Meister von dem die Rede ist, war von 1961 bis 1999 bei einem BMW-Händler bei mir in der Nähe beschäftigt.

Viele Grüße

Alois

stefan89
Beiträge: 21
Registriert: Do 30. Okt 2014, 12:25

Re: Atomatikgetriebe "Klackern"

Beitrag von stefan89 » So 30. Aug 2015, 22:20

hallo
das ist ja auch éine sehr interessante sache mit dem Kolbenbolzen....
das geräusch tritt aber erst bei betriebstemparatur auf, zirca zwischen 850 und 1200 umdrehungen.
Der Zylinderkopf hört sich soweit normal an.
Ich werd jetzt erst mal so weiter fahren, hab keine lust den Motor noch mal raus zu nehemen. Und ein schaden war nicht feststellbar.

Ich hätte noch eine Frage zu den Vergasern. Bei mir sind die Vergaser ohne Umluftgemischregulierung verbaut.
In der Bmw Anleitung steht: man die Motordrehzahl mit der gemischregulierschraube auf höchste Drehzahl einstellen, dann wieser synchronisieren so lange bis es passt.
Gibt es da ein bichen präziseres vorgehen?
Ich hab das Problem das sich der Motor bei leichtem Gasgeben öfter mal verschluckt.

Beste Grüße
Stefan

Alois
Beiträge: 14
Registriert: Do 12. Jun 2014, 23:29

Re: Atomatikgetriebe "Klackern"

Beitrag von Alois » Mo 31. Aug 2015, 20:15

Hallo Stefan,

die Reparaturanleitung bezüglich Vergasereinstellung kannst du getrost beiseite legen.
Der Meister meines Vertrauens hat mir das gezeigt, wie man die Vergaser einstellt.
Ich habe auch die Vergaser ohne diese Umluftgemischregulierung.
Ich mache das folgendermaßen:
Motor ist warm, Zündung/Unterbrecher/Kerzen passen, Luftfilter bleibt drauf und Schläuche abgeschlossen.
Die beiden Gemischregulierschrauben ganz eindrehen dann beide zwei Umdrehungen wieder heraus drehen (Grundeinstellung). Dann brauchst Du ein wenig Gehör, du drehst bei einem Vergaser deiner Wahl die Gemischschraube
langsam mit Gefühl hinein, fällt die Drehzahl ab, drehst Du wieder heraus. Dann drehst die Schraube heraus, fällt die
Drehzahl erneut ab, drehst Du wieder hinein. Du suchst Dir im Endeffekt die Stellung wo er am rundesten läuft.
Schraube rein ist fettes Gemisch. Schraube raus ist mageres Gemisch.
Dann nimmst Du den andern Vergaser. Optimal wäre ein Abgasgerät zur Eintellung über die Verschlußschrauben am Auspuffkrümmer. CO-Werte bis max. 4%. Nicht zu mager einstellen, ca. 2% ist ein guter Wert, damit müsste der Motor am besten laufen. Meiner liegt bei 1,6%~ ist evtl. ein wenig mager, muß nochmal schauen.
Den Lehrlauf stellt man dann an der Gestängewelle ca. auf 900 u/min ein.


Grüße Alois

stefan89
Beiträge: 21
Registriert: Do 30. Okt 2014, 12:25

Re: Atomatikgetriebe "Klackern"

Beitrag von stefan89 » Di 22. Sep 2015, 19:21

Danke Alois , die Einstellung hat super geklappt.
In der letzten Woche hat sich ein älterer BMW Meister das Geklacker noch mal angehört und meinte es könne eigentlich nur noch die Ölpumpe sein.

Kann eine verschließene Pumpe so ein Geräuch verursachen?

Beste Grüße
Stefan

Alois
Beiträge: 14
Registriert: Do 12. Jun 2014, 23:29

Re: Atomatikgetriebe "Klackern"

Beitrag von Alois » Mi 30. Sep 2015, 21:31

Hallo Stefan,

das mit der Ölpumpe wäre vermutlich noch das geringere Übel.
Ich mag es nur nicht recht glauben. Ich müsste das Geräusch selber hören.
Wie ist es mit dem Öldruck? Ist der Öldruck über das gesamte Drehzahlband vorhanden, oder dauert es z.B.
ungewöhnlich lange bis der Öldruck aufgebaut ist?
Defekte Ölpumpen fallen vor allem durch ungenügenden Öldruck auf.
Ein Öldruckmanometer wäre zum Beobachten sehr gut. Die Kontrollleuchte ist nicht geeignet.

Grüße

Alois

stefan89
Beiträge: 21
Registriert: Do 30. Okt 2014, 12:25

Re: Atomatikgetriebe "Klackern"

Beitrag von stefan89 » Do 8. Okt 2015, 12:32

Hallo zusammen
Wie vermutet ist die ölpumpe nicht die geräuschquelle. Die befindet sich in einen topzustand.
Der Öldruck bei betriebswarmen Motor ist bei 1,8 bar.
Gestern bin ich noch mal eine Runde gefahren und mir ist folgendes aufgefallen:
Das Geräusch ist ab 1500 1/min nicht mehr vorhanden. Bei Entfernung des zündkerzenstecker des 6. Zylinders ist das Geräusch fast weg, beim entfernen des 1. Zylinders bleibt alles unverändert. Bei der Öffnung des Motors wurden aber diese beiden Kolben und pleuel untereinander getauscht. Die Lager sind von den Maßen her alle in Ordnung .
Desweitern tritt das Geräusch unter Last gar nicht auf, sprich bei angezogener Handbremse.
Mit ist ebenfalls aufgefallen das beide Vergaser sehr unterschiedlich auf die Leerlauf regulierschraube reagieren.
Der vergaser der hinteren drei Zylinder reagiert fast gar nicht auf eine Verstellung.
Jetzt ist meine Überlegung das das Geräusch vielleicht ein verbrennungsgeräusch ist. Sprich klopfen
Nach meiner Recherche tritt aber klopfen eingentlich nie im Leerlauf auf. Zündung wurde bei 1700 Umdrehungen mit abgezogenen unterdruckschlauch eingestellt.

Vielleicht hat jemand eine Idee
Gruß Stefan

Fishermans
Beiträge: 68
Registriert: So 9. Mär 2014, 13:44

Re: Atomatikgetriebe "Klackern"

Beitrag von Fishermans » Di 20. Okt 2015, 11:17

Hallo Stefan,

bin gestern auf dieses Video gestoßen. Vielleicht ist das bei Dir auch der Fall: https://www.youtube.com/watch?v=-kgUbMHBwP4

Beste Grüße
Tiemo

stefan89
Beiträge: 21
Registriert: Do 30. Okt 2014, 12:25

Re: Atomatikgetriebe "Klackern"

Beitrag von stefan89 » Di 20. Okt 2015, 18:47

Das ist ja eine interessante Sache !
Ich werd morgen mal bei der Firma anrufen, was die zu der Problematik sagen

Vielen Dank für das Video :)

Gruß Stefan

Fishermans
Beiträge: 68
Registriert: So 9. Mär 2014, 13:44

Re: Atomatikgetriebe "Klackern"

Beitrag von Fishermans » Di 20. Okt 2015, 23:40

Hi Stefan,

diese Firma bietet ja ein "Upgrade" für die Ölpumpe an. Wenn Du da anrufst, frag doch mal, was es mit dem Upgrade auf sich hat. Mich würde interessieren, ob da nur die Feder und der Kolben getauscht werden oder was genau an der Pumpe upgegraded wird und ob sie die Teile dafür verschicken. Muss nämlich auch an die Kurbelwelle ran.

LG
Tiemo

Benutzeravatar
csi pw
Beiträge: 82
Registriert: Mo 19. Jan 2015, 20:25

Re: Atomatikgetriebe "Klackern"

Beitrag von csi pw » Mi 21. Okt 2015, 07:22

Hallo,

dass mit dem Ölpumpenupgrade würde mich auch interessieren. Ich hatte bei meinem CSI für einen Wechsel der Pleullager im Frühjahr die Ölpumpe draußen. Nach der Neumontage habe ich den Eindruck, dass es länger dauert bis die Öldruckkontrolleuchte nach dem Kaltstart erlischt. (ich denke es dauert 2-3 Sekunden bis die Leuchte erlischt) Wenn ich das Video sehe kann ich mir schon vorstellen, dass es mit der geförderten Luft sehr lange dauert bis sich der Mindestöldruck aufgebaut hat. Die Kontrollmaße für den Verschleiß an Gehäuse und Föderrad habe ich nach Reparaturanleitung genommen. War alles ok.

Nur für mein Verständnis, der Kolben und die Feder bilden doch ein Überdruckventil das als Bypass dient wenn der Öldruck einen zu hohen Wert erreicht.

Vielleicht hat jemand eine Erklärung für das Phänomen.

Gruß
Egbert

stefan89
Beiträge: 21
Registriert: Do 30. Okt 2014, 12:25

Re: Atomatikgetriebe "Klackern"

Beitrag von stefan89 » Mi 21. Okt 2015, 10:19

Ich werd auf alle Fragen welche Maßnahmen an der Pumpe durchgeführt werden.
Bei mir hab ich das gleiche Problem das es sehr lange dauert bis meine öldrucklampe ausgeht.
Ich hab auf Verdacht schon den kompletten Filter getauscht, da ich schon öfter gehört habe das es Probleme mit dem filterbypass gibt. Es hat sich aber nichts verbessert.
Meine Pumpe war von den Maßen auch in Ordnung, auch das Ventil war nicht eingelaufen.
Es hat bei der Pumpe eine Überarbeitung gegeben mir einer entlüftungsbohrung, somit kann sich der Öldruck schneller aufbauen.
Was ich mir auch vorstellen kann ist, dass die Pumpe über die Verschraubung Luft zieht.
Das mit dem mit dem Ventil in der Pumpe ist richtig. Es öffnet bei ca. 5 bar

Normalerweise müssten sich doch die Luftblasen in einem schwankenden Öldruck auswirken.

Gruß Stefan

Antworten